Exim CVE-2019-10149

Caro cliente,Uma vulnerabilidade crítica afeta as versões 4.87 ao 4.91 do software exim mail transfer agent (MTA).  A falha pode ser explorada por atacantes remotos não autenticados para executar comandos arbitrários no servidores de correio para algumas configurações de servidor não padrão.  A vulnerabilidade, rastreado como ...