Os utilitários Plesk não funcionam em um Windows Server: acesso negado
Udskriv- 0
Sintomas
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O Administrador interno do Windows foi renomeado para um nome diferente e não existe em Computer Management > Local Users and Groups > Users . 
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Ao reiniciar qualquer serviço via Plesk Services Monitor, a operação falha com a seguinte mensagem de erro em uma janela pop-up: Access is denied. (Error code 5) at Unable to connect to pipe \\.\pipe\P_047a9f38-4df5-807f-33791b74c301 
 at (Con::ClientOverlappedPipe::create line 503)
 at get shared instance of PleskSrcClient(PleskSrvClient::getInstance line 334)
 at Execute --start-plesk-website(execPleskUtil line 111)
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Ao executar qualquer utilitário Plesk em um prompt de comando, aparece a seguinte mensagem de erro: C:\> plesk version 
 Access is denied
Causa
O Plesk requer o Administrador integrado do Windows para funcionar corretamente.
Resolução
Recrie o usuário Administrador renomeando-o ou criando um novo com todos os privilégios e grupos necessários.
 
				 
                
                
                
                
                
               