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Não consigo fazer login em support.plesk.com e a redefinição de senha não funciona
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Sintomas

Causa

Na  quinta-feira, 30 de março, atualizamos  o provedor de identidade Single Sign-On para nosso sistema de tickets  https://support.plesk.com . As contas do usuário não existem no novo Single Sign-On até que eles façam login com sucesso em support.plesk.com com  credenciais https://platform360.io/ atuais 

Se você não conseguir acessar https://support.plesk.com , provavelmente significa que a conta ainda não foi transferida.

Resolução

Se você tiver problemas para fazer login em https://support.plesk.com, certifique-se de seguir as etapas abaixo:

  1. Redefinir senha na antiga identidade de logon único https://platform360.io/auth/login/reset-password
  2. Opcional: certifique-se de que em https://platform360.io/ > Perfil Pessoal você tenha seu "Nome" especificado, caso contrário, a conta pode ser transferida como "Usuário Desconhecido"

  3. Feito isso, faça o login usando esta nova senha para https://support.plesk.com , neste momento será necessário validar o endereço de e-mail novamente, você deve receber um e-mail de verificação.
  4. Neste ponto, a conta será migrada para o novo sistema de login único.

Se você encontrar algum problema inesperado, abra um ticket de suporte e ficaremos felizes em ajudar. Se você não conseguir fazer login para enviar um ticket, pode abrir um bate-papo com nossa equipe de atendimento ao cliente abrindo  http://platform360.io  e selecionando 'Chat' no canto inferior direito ou entre em contato conosco usando o formulário da web para  licenciamento e suporte de compra .

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